         <!doctype html>
<!--[if lt IE 7]> <html prefix="og: http://ogp.me/ns/website#" class="no-js ie6 oldie" lang="de"> <![endif]-->
<!--[if IE 7]>    <html prefix="og: http://ogp.me/ns/website#" class="no-js ie7 oldie" lang="de"> <![endif]-->
<!--[if IE 8]>    <html prefix="og: http://ogp.me/ns/website#" class="no-js ie8 oldie" lang="de"> <![endif]-->
<!--[if gt IE 8]><!--> <html prefix="og: http://ogp.me/ns/website#" class="no-js" lang="de"> <!--<![endif]-->
<head>
	<title>175 Jahre Gegenwart</title>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="description" content="" />
	<meta name="keywords" content="" />
	<meta name="author" content="">
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="referrer" content="always"><meta property="og:title" content="175 Jahre Gegenwart" />
	<meta property="og:site_name" content="Thalia Theater" />
	<meta property="og:type" content="website" />
	<meta property="og:url" content="https://www.thalia-theater.de:443/de/175-jahre-gegenwart/" />
	<meta property="og:locale" content="de_DE" /><meta property="og:locale:alternate" content="en_US" />
	<meta property="og:image" content="https://www.thalia-theater.de/i/thalia-theater-facebook.jpg" /><meta property="og:description" content="" />
	<meta name="twitter:site:id" content="46876060">
	<link rel="canonical" href="https://www.thalia-theater.de:443/de/175-jahre-gegenwart/" />
	<link rel="stylesheet" href="https://www.thalia-theater.de/css/style.css?v=20151119">
	<link rel="stylesheet" href="https://www.thalia-theater.de/css/extra.css?v=20151119">
	<link rel="stylesheet" href="https://www.thalia-theater.de/css/colors.css">
	<link rel="stylesheet" href="https://www.thalia-theater.de/css/jquery.fancybox-1.3.4.css" />
	<style>
		// @media only screen and (max-width: 480px) {

		// 	#theater-der-welt-banner {
		// 		display: block;
		// 		position: fixed;
		// 		z-index: 1005;
		// 		top: 0;
		// 		left: 0;
		// 		width: 100%;
		// 	}

		// 	#theater-der-welt-banner a {
		// 		display: block;
		// 		width: 100%;
		// 		overflow: hidden;
		// 	}
		// 	#theater-der-welt-banner-spacer img,
		// 	#theater-der-welt-banner img {
		// 		width: 100%;
		// 		display: block;
		// 	}

		// 	#theater-der-welt-banner-spacer {
		// 		width: 100%;
		// 		margin-left: 15px;
		// 		visibility: hidden;
		// 	}
		// 	#container {
		// 		padding: 0;
		// 	}
		// }
		// @media only screen and (min-width: 481px) {
		// 	#container {
		// 		margin-top: 0;
		// 		margin-bottom: 0;
		// 		padding: 30px;
		// 		background: white;
		// 	}
		// 	.languageSelection {
		// 		top: 30px;
		// 		right: 30px;
		// 	}
		// 	body {
		// 		background: white url("/css/img/poster_bg.jpg") center center;
		// 		background-size: cover;
		// 		background-attachment: fixed;
		// 	}
		// 	#theater-der-welt-banner {
		// 		display: none;
		// 	}
		// 	#theater-der-welt-banner-spacer {
		// 		display: none;
		// 	}
		// }
	</style>

	<script src="https://www.thalia-theater.de/js/libs/modernizr-2.0.6.min.js"></script>
	<script src="https://www.thalia-theater.de/js/libs/jquery-1.11.3.min.js"></script>
	<script src="https://www.thalia-theater.de/js/libs/jquery-migrate-1.2.1.min.js"></script></head>
<body class="pageId1129 basic2cols">
	<!--<div id="theater-der-welt-banner-spacer">
		<img src="/css/img/tdw-banner.png" alt="">
	</div>
	<div id="theater-der-welt-banner">
		<a href="http://www.theaterderwelt.de/" target="_blank"><img src="/css/img/tdw-banner.png" alt=""></a>
	</div>--><div class="mobile-navigation">
		<a href="#" class="btn-close-nav hide-for-large ir" title="Schließe Navigation">Schließe Navigation</a>
		<div class="mobile-navigation-inner"><ul class="navMain"><li class="languageSelection">Deutsch | <a href="https://www.thalia-theater.de/en/">English</a></li><li class="first"><a href="https://www.thalia-theater.de/de/aktuell/" >Aktuell</a></li>
<li ><a href="https://www.thalia-theater.de/de/spielplan/" >Spielplan</a></li>
<li class="last"><a href="https://www.thalia-theater.de/de/kaufen/" >Kaufen</a></li>
</ul><ul class="navSecondary"><li class="first"><a href="https://www.thalia-theater.de/de/menschen/" >Menschen</a></li>
<li ><a href="https://www.thalia-theater.de/de/haus/" >Haus</a></li>
<li class="active"><a href="https://www.thalia-theater.de/de/175-jahre-gegenwart/" >175 Jahre Gegenwart</a></li>
<li ><a href="https://www.thalia-theater.de/de/festivals/" >Festivals</a></li>
<li ><a href="https://www.thalia-theater.de/de/international/" >International</a></li>
<li ><a href="https://www.thalia-theater.de/de/dialoge/" >Dialoge</a></li>
<li class="last"><a href="https://www.thalia-theater.de/de/jungmehr/" >jung&mehr</a></li>
</ul><ul class="navThird"><li class="first"><a href="https://www.thalia-theater.de/de/ihr-besuch/" >Ihr Besuch</a></li>
<li ><a href="https://www.thalia-theater.de/de/follow-us/" >Follow us</a></li>
<li ><a href="https://www.thalia-theater.de/de/presse/" >Presse</a></li>
<li class="last"><a href="https://www.thalia-theater.de/de/archiv/" >Archiv</a></li>
</ul></div></div><div id="outer-wrap">
<div id="inner-wrap">
<div id="container" class="clearfix">



<div id="navigation-top">
								<a href="#navigation-top" class="btn-open-nav hide-for-large ir" title="Öffne Navigation">Öffne Navigation</a>
								
								<a id="logo" href="https://www.thalia-theater.de/de/aktuell/"><h1 class="ir">Thalia Theater Hamburg</h1></a>
								<nav id="navigation">
										 <ul class="navMain"><li class="languageSelection">Deutsch | <a href="https://www.thalia-theater.de/en/">English</a></li><li ><a href="https://www.thalia-theater.de/de/aktuell/" >Aktuell</a></li>
<li ><a href="https://www.thalia-theater.de/de/spielplan/" >Spielplan</a></li>
<li ><a href="https://www.thalia-theater.de/de/kaufen/" >Kaufen</a></li>
</ul><ul class="navSecondary"><li ><a href="https://www.thalia-theater.de/de/menschen/" >Menschen</a></li>
<li ><a href="https://www.thalia-theater.de/de/haus/" >Haus</a></li>
<li class="active"><a href="https://www.thalia-theater.de/de/175-jahre-gegenwart/" >175 Jahre Gegenwart</a></li>
<li ><a href="https://www.thalia-theater.de/de/festivals/" >Festivals</a></li>
<li ><a href="https://www.thalia-theater.de/de/international/" >International</a></li>
<li ><a href="https://www.thalia-theater.de/de/dialoge/" >Dialoge</a></li>
<li ><a href="https://www.thalia-theater.de/de/jungmehr/" >jung&mehr</a></li>
</ul><ul class="navThird"><li ><a href="https://www.thalia-theater.de/de/ihr-besuch/" >Ihr Besuch</a></li>
<li ><a href="https://www.thalia-theater.de/de/follow-us/" >Follow us</a></li>
<li ><a href="https://www.thalia-theater.de/de/presse/" >Presse</a></li>
<li ><a href="https://www.thalia-theater.de/de/archiv/" >Archiv</a></li>
</ul></nav></div><header><div id="header"><div class="hide-for-small"><h4 class="spielplan">Dienstag, 09. Oktober 2018</h4><span class="show-today-short"><a href="https://www.thalia-theater.de/de/spielplan/repertoire/hexenjagd/">Hexenjagd /  19:30 Uhr</a><a href="https://tickets.rzsthh.de/thaliatheater/CategorySelection.aspx?eventid=9286&e=9286&lang=de" class="buy-card">Kaufen</a></span><span class="show-today-short"><a href="https://www.thalia-theater.de/de/spielplan/repertoire/patentoechter/">Patentöchter /  20:00 Uhr</a></span></div><div class="font-size-adjustment"> <a href="#" class="smaller" title="Schrift verkleinern">A<sup>-</sup></a> <a href="#" class="larger" title="Schrift vergrößern">A<sup>+</sup></a></div><div class="search-input-field">
							<form method="post" action="?">
								<fieldset>
									<input type="text" class="text fl" onblur="if(this.value=='') this.value='Suchbegriff(e)';" onfocus="if(this.value=='Suchbegriff(e)') this.value='';" value="Suchbegriff(e)" name="search" >
									<input type="submit" class="submit button" name="submit" value="Suche">
								</fieldset>
							</form>
						</div></div></header><div id="breadcrumb"><ul><li class="first middle"><a href="https://www.thalia-theater.de/de/" >Start</a></li>
<li class="last"><a href="https://www.thalia-theater.de/de/175-jahre-gegenwart/" >175 Jahre Gegenwart</a></li>
<ul><div class="social-list"><a class="social-icon" href="https://www.facebook.com/thaliatheater" target="_blank"><object type="image/svg+xml" width="18" height="18" data="/i/icons.svg#facebook"></object></a><a class="social-icon" href="https://twitter.com/ThaliaTheater" target="_blank"><object type="image/svg+xml" width="18" height="18" data="/i/icons.svg#twitter"></object></a><a class="social-icon" href="https://www.instagram.com/thaliatheater/" target="_blank"><object type="image/svg+xml" width="18" height="18" data="/i/icons.svg#instagram"></object></a><a class="social-icon" href="https://www.youtube.com/user/ThaliaTheaterHH" target="_blank"><object type="image/svg+xml" width="18" height="18" data="/i/icons.svg#youtube"></object></a><a class="social-icon" href="https://soundcloud.com/thalia_theater" target="_blank"><object type="image/svg+xml" width="18" height="18" data="/i/soundcloud.svg"></object></a></div></div><article id="main" role="main" class="twoCols"><article class="cmp-accordion cmp-accordion_shows hide-for-large"><h1 class="visuallyhidden" id="acc-location-shows-close">Vorstellungen am Dienstag, 16. Juli 2013</h1><section id="acc-shows-tt-main" class="accordion-panel"><h2 class="accordion-header"><a href="#acc-shows-tt-main" class="accordion-open">Heute im Thalia Theater</a><a href="#acc-location-shows-close" class="accordion-close">Schließen</a></h2><ul class="shows-list accordion-content"><li class="show-item"><a href="https://www.thalia-theater.de/de/spielplan/repertoire/hexenjagd/"><img src="https://www.thalia-theater.de/ufile/e855ac7d5b.jpg" border="0" width="274" height="172"/></a><a href="https://www.thalia-theater.de/de/spielplan/repertoire/hexenjagd/"><h1>Hexenjagd</h1><br />In Salem verstehen die Leute keinen Spa&szlig;. Als junge M&auml;dchen beim kultischen Tanzen im Wald...</a></li></ul></section><section id="acc-shows-tt-gaussstrasse" class="accordion-panel"><h2 class="accordion-header"><a href="#acc-shows-tt-gaussstrasse" class="accordion-open">Heute im Thalia Gaußstraße</a><a href="#acc-location-shows-close" class="accordion-close">Schließen</a></h2><ul class="shows-list accordion-content"><li class="show-item"><a href="https://www.thalia-theater.de/de/spielplan/repertoire/patentoechter/"><img src="https://www.thalia-theater.de/ufile/4f86fb4297.jpg" border="0" width="274" height="251"/></a><a href="https://www.thalia-theater.de/de/spielplan/repertoire/patentoechter/"><h1>Patentöchter</h1><br />&bdquo;Der starke Thalia-Abend holt ein Kapitel bundesrepublikanischer Geschichte auf die B&uuml;hne.&quot; Hamburger Abendblatt
Corinna Ponto ist...</a></li></ul></section></article><h1 class="page-title visuallyhidden">175 Jahre Gegenwart</h1><section class="col left"><section id="sec_b00216c133bc" class="boxBasic"><br /><img src="/uploads/175 jahre gegenwart 5.jpg" width="520" height="293" alt="" /><br /></section><section id="sec_4f79148e7862" class="boxBasic"><h1>175 Jahre Thalia Theater &ndash; 175 Jahre Gegenwart</h1><h1><!--[if gte mso 9]><xml>
<o:OfficeDocumentSettings>
<o:AllowPNG />
</o:OfficeDocumentSettings>
</xml><![endif]-->Liebes Publikum,</h1>
vor 175 Jahren wurde in Hamburg das &bdquo;Thalia Theater&ldquo; gegr&uuml;ndet, die &auml;lteste bis heute bestehende Sprechb&uuml;hne der Hanse stadt. Seit 1843 wird hier um Kunst und Kasse gerungen, um Tragik und Unterhaltung, um Regie und Schauspieltheater, um Klassizit&auml;t und absolute Gegenwart. Hier wird gestritten, sowohl unter den K&uuml;nstlerinnen und K&uuml;nstlern, aber auch mit Ihnen, dem Publikum, das immer wieder bereit ist, sich &uuml;berraschen zu lassen. 175 Jahre Thalia Theater waren in den besten Momenten immer 175 Jahre Gegenwart.<br />
Wir er&ouml;ffnen unsere Jubil&auml;umsfestwoche 175 Jahre Thalia Theater &ndash; 175 Jahre Gegenwart am 2.11. mit der Urauff&uuml;hrung eines Gegenwartsst&uuml;cks in der Gau&szlig;stra&szlig;e und wir beenden sie am Sonntag, den 11. 11., mit einer Festmatinee. Dazwischen zeigen wir Ihnen in einem kleinen Festival Auff&uuml;hrungen, auf die wir stolz sind oder die nur noch selten auf dem Spielplan stehen. Am Geburtstag selbst &ndash; das ist der 9. November &ndash; findet Navid Kermanis &bdquo;Herzzentrum&ldquo; erstmals am Alstertor in allen verf&uuml;gbaren R&auml;umen des Theaters statt. In der Gau&szlig;&shy;stra&szlig;e zeigen wir mit &bdquo;Poor/Rich Europe&ldquo; einen Abend der &bdquo;European Theatre Academy&ldquo;, ein einmaliger Zusammenschluss junger Europ&auml;erinnen und Europ&auml;er, die &uuml;ber die Per spektiven unseres Kontinents nachdenken &ndash; ein Ausblick auf die zunehmend internationale Ausrichtung des Thalia Theaters.<br />
<br />
Wir sind dankbar f&uuml;r dieses wunderbare Haus, diese Stadt und ihr Publikum. Feiern Sie mit uns eine Woche das Theater, die Schauspieler, die Literatur, die Kraft der Kunst. Und das Theater als Ort gelebter Zeitgenossenschaft! <br />
<br />
Herzlich,<br />
Ihr Joachim Lux<br style=" font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; " /></section><section id="sec_4e18052b6518" class="boxBasic"><h1>Das Festival ausgezeichneter St&uuml;cke</h1>
<a href="https://www.thalia-theater.de/de/spielplan/repertoire/panikherz/"><strong>Panikherz</strong> <br />
von Benjamin von Stuckrad-&shy;Barre<br />
<em>&bdquo;Ein Theaterereignis wie ein Kometeneinschlag. Wir feiern das Weltmeisterensemble vom Thalia Theater.&ldquo; </em>Udo Lindenberg</a><br />
<a href="https://www.thalia-theater.de/de/spielplan/repertoire/faust-i/"><br />
<strong>Faust I </strong><br />
von Johann Wolfgang von Goethe<br />
<em>&bdquo;Dieser Faust ist selbst ein faustisches Ereignis.&ldquo;<br />
3sat-Preis Berliner Theatertreffen 2012 <br />
Eingeladen zu den Salzburger Festspielen 2011, zum Berliner Theatertreffen 2012 und zum Festival d&rsquo;Avignon 2013. Inszenierung des Jahres 2012</em></a><br />
<br />
<a href="https://www.thalia-theater.de/de/spielplan/repertoire/die-stunde-da-wir-nichts-voneinander-wussten-/"><strong>Die Stunde da wir nichts voneinander wu&szlig;ten</strong> <br />
von Peter Handke<br />
450 Kost&uuml;me, 60 Mitwirkende: &bdquo;<em>ein &uuml;berw&auml;ltigender Bilderbogen.&ldquo;</em> NDR<br />
Eingeladen zu den Ruhrfestspielen 2015, den Wiener Festwochen 2015 und dem Hollandfestival 2016</a><br />
<a href="https://www.thalia-theater.de/de/spielplan/repertoire/moby-dick/"><br />
<strong>Moby Dick </strong><br />
nach Herman Melville<br />
&bdquo;<em>Der Regisseur Nunes und das Ensemble schaffen zusammen etwas, das zum Besondersten und Staunenswertesten geh&ouml;rt, das man seit Langem auf einer deutschen B&uuml;hne gesehen hat.</em>&ldquo; Die Welt</a><br />
<br />
<a href="https://www.thalia-theater.de/de/spielplan/repertoire/jeder-stirbt-fuer-sich-allein/"><strong>Jeder stirbt f&uuml;r sich allein </strong><br />
nach Hans Fallada<br />
</a><em><a href="https://www.thalia-theater.de/de/spielplan/repertoire/jeder-stirbt-fuer-sich-allein/">Eingeladen zum Berliner Theatertreffen 2013.<br />
Inszenierung des Jahres 2013</a><br />
<br />
</em><a href="https://www.thalia-theater.de/de/spielplan/repertoire/thalia-vista-social-club/"><strong>Thalia Vista Social Club&nbsp; </strong><br />
von Erik Gedeon<em><br />
295. Vorstellung! Der Thalia Vista Social Club ist<br />
Kult seit 2001.</em></a><br />
<strong><br />
<a href="https://www.thalia-theater.de/de/spielplan/repertoire/don-giovanni.-letzte-party/">Don Giovanni. Letzte Party</a></strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/don-giovanni.-letzte-party/"><br />
eine Bastardkom&ouml;die nach Wolfgang Amadeus Mozart / Lorenzo da Ponte<br />
<em>Legend&auml;r: Don Giovanni als B&uuml;hnenparty &ndash; und im Anschluss weitertanzen mit DJ Sebastian Zimmler. Eingeladen zum Festival d&rsquo;Avignon 2014</em><br />
</a><br />
<a href="https://www.thalia-theater.de/de/spielplan/repertoire/das-achte-leben-(fuer-brilka)/"><strong>Das Achte Leben (F&uuml;r Brilka)</strong><br />
von Nino Haratischwili<br />
&bdquo;<em>Der Abend ist ein Theaterwunder!&quot;</em> NDR 90,3<br />
<em>Eingeladen zu den Autorentheatertagen Berlin 2018<br />
und Tbilisi International Festival of Theatre 2018</em></a><br /><br /></section><section id="sec_61e773d4a12b" class="boxBasic">Nach den Auff&uuml;hrungen laden wir im Nachtasyl zu den <strong>AfterShowMiniaturen</strong> - kurze Vortr&auml;ge und Spiele in der <em>terra nova incognita</em> f&uuml;r Augen- und Ohrenzeugen.<br /><br /></section><section id="sec_c39eb28d9344" class="boxBasic"><h1>Das Programm der Festwoche (2.-11. November)</h1>
* im Anschluss an die Vorstellung findet ein Nachgespr&auml;&auml;ch im Ballsaal statt<br /><h1><strong>2. November</strong></h1>
19 Uhr <strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/panikherz/">Panikherz</a> </strong>von Benjamin von Stuckrad-Barre (Thalia Theater)<br />
20 Uhr <strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/dritte-republik/">Dritte Republik (Urauff&uuml;hrung)</a> </strong>von Thomas K&ouml;ck<strong> </strong>(Thalia Gau&szlig;)<strong> Premiere - Im Anschluss Premierenparty<br />
</strong>22.35 Uhr<strong> Eierlik&ouml;r auf n&uuml;chternen Magen </strong>(Nachtasyl, AfterShowMiniaturen, Eintritt frei)<strong><br />
<br />
</strong>
<h1>3. November</h1>
17.00&nbsp;Uhr <strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/schnee/">Schnee</a> </strong>von&nbsp;Orphan Pamuk (Thalia Gau&szlig;) - Die letzen Male<br />
20 Uhr <strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/tocotronic/">Tocotronic (Konzert</a>) - &quot;Die Unendlichkeit Live&quot; </strong>(Thalia Theater)<strong> </strong><em>nicht Teil des JUBIL&Auml;UMS-PASSES</em><strong><br />
</strong><br />
<h1>4.&nbsp;November</h1>
18 Uhr <a href="https://www.thalia-theater.de/de/spielplan/repertoire/realansichten/"><strong>Realansichte</strong><strong>n</strong></a>;&nbsp;jung&amp;mehr (Thalia Gau&szlig; Garage)<br />
19 Uhr <strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/faust-i/">Faust I</a> </strong>von Johann Wolfgang von Goethe (Thalia Theater)<br />
20 Uhr <strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/dritte-republik/">Dritte Republik (Urauff&uuml;hrung)</a> </strong>von Thomas K&ouml;ck<strong> </strong>(Thalia Gau&szlig;)*<br />
22.35 <strong>Faust am Finger </strong>(Nachtasyl, AfterShowMiniaturen, Eintritt frei)
<h1><br />
5. November</h1>
12 Uhr <strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/bilder-deiner-grossen-liebe/">Bilder deiner gro&szlig;en&nbsp;Liebe</a> </strong>von Wolfgang Herrndorf (Thalia Gau&szlig;&nbsp;Garage), Sch&uuml;lervorstellung* <br />
20 Uhr <strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/embassy-of-hope-stimmen-aus-dem-exil--aufbrueche/">Stimmen aus dem Exil</a>;&nbsp;</strong>Embassy of Hope (Thalia Gau&szlig;)<br />
<br />
<h1>6. November</h1>
11 Uhr<a href="https://www.thalia-theater.de/de/spielplan/repertoire/iran-konferenz/"><strong> Iran-Konferenz </strong></a>Sch&uuml;lervorstellung*<br />
20 Uhr<a href="https://www.thalia-theater.de/de/spielplan/repertoire/die-stunde-da-wir-nichts-voneinander-wussten-/"> <strong>Die Stunde da wir nichts voneinander wu&szlig;ten</strong> </a>(Thalia Theater) - Die letzten Male<br />
22 Uhr <strong>Publikumsbeschimpfung </strong>(Nachtasyl, AfterShowMiniaturen, Eintritt frei)<br />
<br />
<h1>7. November</h1>
11 Uhr<a href="https://www.thalia-theater.de/de/spielplan/repertoire/die-rote-zora/"> <strong>Die Rote Zora</strong></a> von Kurt Held (Thalia Theater)<br />
20  Uhr <strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/moby-dick/">Moby Dick</a> </strong>nach Hermann Melville (Thalia Theater) - Die letzen Male<br />
20 Uhr <strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/patentoechter/">Patent&ouml;chter</a> </strong>Im Schatten der RAF - Ein Dialog (Thalia Gau&szlig;)*<br />
22.45 <strong>Aquavit und Sardellen </strong>(Nachtasyl, AfterShowMiniaturen, Eintritt frei)
<h1></h1>
<h1><br />
8. November</h1>
12 Uhr<strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/tschick/"> Tschick</a> </strong>von Wolfgang Herrndorf (Thalia Gau&szlig;)*<br />
19 Uhr <strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/secondhand-zeit/">Secondhand-Zeit</a></strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/secondhand-zeit/"> nach Swetlana Alexijewitsch (Thalia Gau&szlig;&nbsp;Garage)</a><strong>*<br />
</strong>19.30 Uhr<strong> <a href="https://www.thalia-theater.de/de/spielplan/repertoire/jeder-stirbt-fuer-sich-allein/">Jeder stirbt f&uuml;r sich allein</a> </strong>nach Hans Fallada (Thalia&nbsp;Theater)<strong> - with English surtitles </strong>Die letzten Male<strong><br />
</strong>00.00<strong> Schnapstrinker </strong>(Nachtasyl, AfterShowMiniaturen, Eintritt frei)<strong> </strong> <br />
<br />
<h1>9. November</h1>
19 Uhr<strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/herzzentrumwas-uns-jetzt-wichtig-ist/"> Herzzentrum:&nbsp;Was uns jetzt wichtig ist</a> </strong>(Thalia Theater)
<h1><br />
10. November</h1>
14 Uhr <strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/nathan-die-weise/">Nathan die Weise</a> </strong>nach Gotthold Ephraim Lessing (Thalia Gau&szlig; Garage)*<br />
15 Uhr <a href="https://www.thalia-theater.de/de/spielplan/repertoire/eine-sommernacht/"><strong>Eine Sommernacht</strong></a> (Nachtasyl)<br />
16 Uhr <strong>European Balcony Project </strong>- Verlesung des Manifests zur&nbsp;Ausrufung einer europ&auml;ischen Republik vom Balkon des Thalia Theaters<br />
16 Uhr<a href="https://www.thalia-theater.de/de/spielplan/repertoire/thalia-vista-social-club/"> <strong>Thalia Vista Social Club Ein Abend von&nbsp;Erik&nbsp;Gedeon (Thalia Theater)</strong></a><br />
17 Uhr<strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/poor-rich-europe/"> Poor /&nbsp;Rich Europe (Deutschland-Premiere)</a> </strong>Gastspiel (Thalia Gau&szlig;) In englischer Sprache / In English *<br />
20 Uhr <a href="https://www.thalia-theater.de/de/spielplan/repertoire/don-giovanni.-letzte-party/"><strong>Don Giovanni. Letzte Party </strong></a>frei nach Mozart /&nbsp;da Ponte (Thalia Theater) - Die letzten Male<br />
20.30 Uhr <a href="https://www.thalia-theater.de/de/spielplan/repertoire/wenn-die-rolle-singt-oder/"><strong>Wenn die Rolle singt oder der vollkommene Angler </strong></a>(Nachtasyl)<br />
23 Uhr <strong>Party mit DJ Sebastian Zimmler </strong>(im ganzen Haus)<br />
<strong><br />
</strong><br />
<h1>11. November</h1>
11 Uhr <strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/festmatinee/">Festmatinee:&nbsp;Das Theater als Raum der Freiheit</a> </strong>(Thalia Theater)<br />
12 Uhr <a href="https://www.thalia-theater.de/de/spielplan/repertoire/auerhaus/"><strong>Auerhaus</strong></a> von Bov Bjerg (Thalia Gau&szlig;)*<br />
15 Uhr<a href="https://www.thalia-theater.de/de/spielplan/repertoire/im-herzen-der-gewalt/"> <strong>Im Herzen der Gewalt </strong></a>von&nbsp;&Eacute;douard Louis (Thalia Gau&szlig;&nbsp;Garage)*<br />
17 Uhr <a href="https://www.thalia-theater.de/de/spielplan/repertoire/die-welt-von-gestern/"><strong>Die Welt von&nbsp;Gestern</strong></a> (Nachtasyl) <br />
19 Uhr <strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/das-achte-leben-(fuer-brilka)/">Das achte Leben (F&uuml;r Brilka)</a> </strong>von Nino Haratischwili (Thalia Theater) - with English surtitles<br />
20 Uhr <a href="https://www.thalia-theater.de/de/spielplan/repertoire/die-odyssee/"><strong>Die Odyssee.&nbsp;Eine Irrfahrt nach Homer </strong></a>(Thalia Gau&szlig;)*<br />
20 Uhr <a href="https://www.thalia-theater.de/de/spielplan/repertoire/amerika/"><strong>Amerika </strong></a>(Kantine HAPAG-Lloyd)<br />
20 Uhr <a href="https://www.thalia-theater.de/de/spielplan/repertoire/kollaps--ein-dystopischer-abend/"><strong>Kollaps - Ein dystopischer Abend </strong></a>(Nachtasyl)<br />
20.30 Uhr <strong><a href="https://www.thalia-theater.de/de/spielplan/repertoire/das-ende-von-eddy/">Das Ende von&nbsp;Eddy&nbsp;</a> </strong>von&nbsp;&Eacute;douard Louis (Thalia Gau&szlig;&nbsp;Garage)*<br />
<br />
<br /></section></section><section class="col right"><section id="sec_60da222347ef" class="boxBasic"><h1>FestwochenSpecials</h1><strong>Jubil&auml;ums-Pass <br />
</strong><br />
Buchen Sie drei Veranstaltungen der Jubil&auml;ums&shy;Festwoche (Sonderveranstaltungen ausgenommen) und sparen Sie 30%! Wir schenken Ihnen zum Jubil&auml;ums&shy;Pass eine Backstage-F&uuml;hrung mit dem Thalia&shy;Team dazu.<br />
<br />
<br /></section><section id="sec_ca849b864f9e" class="boxBasic"><h1>Thalia Klassiker + Tocotronic</h1>
<br />
<a href="https://www.thalia-theater.de/de/spielplan/repertoire/tocotronic/"><img src="/uploads/tocotronic_universe_highres_2_crop_square(1).jpg" height="261" width="274" alt="" /></a><br /><p>Mit dem Kauf jeweils eines  Tickets f&uuml;r die Thalia Klassiker &bdquo;<a href="https://www.thalia-theater.de/de/spielplan/repertoire/die-stunde-da-wir-nichts-voneinander-wussten-/"><u><strong>Die Stunde da wir nichts voneinander  wu&szlig;ten</strong></u></a>&ldquo; und &bdquo;<a href="https://www.thalia-theater.de/de/spielplan/repertoire/jeder-stirbt-fuer-sich-allein/"><u><strong>Jeder stirbt f&uuml;r sich allein</strong></u></a>&ldquo; <strong>sichern Sie sich ein </strong> <strong>Vorkaufsrecht f&uuml;r eins der letzten Tickets f&uuml;r das Tocotronic-Konzert am 3.11.</strong>*</p>
<p>*Angebot  nur nach Verf&uuml;gbarkeit. <strong>Buchung ausschlie&szlig;lich &uuml;ber die Tageskasse am Alstertor</strong>  <br />
(Montag bis Samstag von 10 bis 19 Uhr. Sonn- und Feiertage von 16 bis 18  Uhr, Kartentelefon 040. 32 81 44 44)</p></section><section id="sec_7d09437b43f9" class="boxBasic"><br /><a class="galleryItem" rel="galleryGroup5930" href="https://www.thalia-theater.de/ufile/ba31b49d01.jpg" title=""><img src="https://www.thalia-theater.de/ufile/c80634fa8d.jpg" border="0" width="274" height="93"/></a><h1><a href="https://www.thalia-theater.de/de/spielplan/repertoire/festmatinee/"><span class="fontstyle0">11.11. </span></a>Festmatinee: Das Theater als Raum der Freiheit<a href="https://www.thalia-theater.de/de/spielplan/repertoire/festmatinee/"><span class="fontstyle0">&quot; </span></a></h1>
<span class="fontstyle2">Das Theater als Raum der Freiheit &ndash; mit diesem Traum ist Theater seit jeher verbunden. <br />
Das Thalia Theater hat Gegenwartsautoren eingeladen, mit uns das Theater als Raum der Freiheit<br />
zu feiern. Es sind Autoren, die unserem Theater freundschaftlich verbunden sind: </span><span class="fontstyle0" style="font-size:9pt;">Navid Kermani</span><span class="fontstyle2">, Tr&auml;ger des Friedenspreises des deutschen Buchhandels, der &ouml;sterreichische Autor </span><span class="fontstyle0" style="font-size:9pt;">Thomas K&ouml;ck</span><span class="fontstyle2">, in diesem Jahr ausgezeichnet mit dem M&uuml;lheimer Dramatikerpreis, der zusammen mit dem Musiker </span><span class="fontstyle0" style="font-size:9pt;">Andreas Spechtl </span><span class="fontstyle2">Musik machen wird, sowie der in den USA und Gro&szlig;britannien gefeierte Londoner Autor </span><span class="fontstyle0" style="font-size:9pt;">Simon Stephens</span><span class="fontstyle2">. </span><span class="fontstyle2"><br />
Gerahmt wird die Festmatin&eacute;e von besonderen<br />
Beitr&auml;gen unserer Schauspielerinnen und Schauspieler, und am Ende wird nat&uuml;rlich das gesamte<br />
Ensemble auf der B&uuml;hne stehen&hellip;<br />
</span><span class="fontstyle3"><br />
Weitere Informationen und Tickets <a href="https://www.thalia-theater.de/de/spielplan/repertoire/festmatinee/"><u><strong>hier</strong></u></a>.</span> <br style=" font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; " /></section><section id="sec_62ace780de63" class="boxBasic"><h1><span class="fontstyle0">Herzzentrum XI - </span><span class="fontstyle2">Was uns jetzt wichtig ist<br />
</span></h1>
<strong><span class="fontstyle2" style="font-size:9pt;">Ein Herzzentrum zum 175-j&auml;hrigen Jubil&auml;um des Thalia Theaters</span></strong><span class="fontstyle2" style="font-size:9pt;"><br />
von und mit Navid Kermani<br />
Thalia Theater 9. November 19 Uhr<br />
</span><br />
Anl&auml;sslich der Jubil&auml;umsfeierlichkeiten findet in diesem Jahr erstmals  ein &bdquo;Herzzentrum&ldquo; innerhalb des Thalia Theaters am Alstertor statt.  Dabei soll nicht (nur) die B&uuml;hne, sondern vor allem auch die  R&auml;umlichkeiten hinter den Kulissen und das gesamte Geb&auml;ude bespielt  werden. Die Zuschauer besuchen Lesungen, musikalische Beitr&auml;ge, Vortr&auml;ge  und Gespr&auml;che in all jenen R&auml;umen, die sonst lediglich den K&uuml;nstlern  und Mitarbeitern zug&auml;nglich und somit der &Ouml;ffentlichkeit verschlossen  sind.<br />
<br />
Weitere Informationen und Tickets <a href="https://www.thalia-theater.de/de/spielplan/repertoire/herzzentrumwas-uns-jetzt-wichtig-ist/"><u><strong>hier</strong></u></a>.&nbsp;<br style=" font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; " /><br /></section><section id="sec_7dea7e5a7f3a" class="boxBasic"><h1><span class="fontstyle0">Sondervorstellung</span></h1><a href="https://www.thalia-theater.de/de/spielplan/repertoire/amerika/"><img src="https://www.thalia-theater.de/ufile/d778a7dc09.jpg" border="0" width="274" height="182"/></a><h1><a href="https://www.thalia-theater.de/de/spielplan/repertoire/amerika/"><span class="fontstyle1">Amerika<br />
</span></a></h1>
<a href="https://www.thalia-theater.de/de/spielplan/repertoire/amerika/"><strong><span class="fontstyle1" style="font-size:9pt;">von Franz Kafka<br />
Mit Philipp Hochmair Regie Bastian Kraft<br />
Kantine HAPAG-Lloyd 11. November 19 Uhr</span></strong><span class="fontstyle1" style="font-size:9pt;"><br />
<br />
</span><span class="fontstyle0">Kafkas epochales Werk ist die Geschichte eines heimatlosen Europ&auml;ers zu Beginn des 20. Jahrhunderts. Zwischen klassizistischer Kuppelhalle und gro&szlig;er Weltkarte der HAPAG Schifffahrtslinien von 1903 zeigt Schauspieler Philipp Hochmair seine Soloperformance eines unfreiwilligen Auswanderers &ndash; an dem Ort, an dem in den ersten Jahren der HAPAG noch die Tickets f&uuml;r Passagen nach S&uuml;d&shy; und Mittelamerika verkauft wurden.<br />
<br />
</span><em><span class="fontstyle3">Gef&ouml;rdert durch die HAPAG-Lloyd AG&nbsp;</span></em>  <br style=" font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: -webkit-auto; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; " />
</a></section></section></article><footer><nav class="navigation-bottom"><ul><li ><a href="https://tickets.rzsthh.de/thaliatheater/Order.aspx" >Warenkorb</a></li>
<li ><a href="https://www.thalia-theater.de/de/impressum/" >Impressum</a></li>
<li ><a href="https://www.thalia-theater.de/de/datenschutz/" >Datenschutz</a></li>
<li ><a href="https://www.thalia-theater.de/de/newsletter/" >Newsletter</a></li>
<li ><a href="https://www.thalia-theater.de/de/agb/" >AGB</a></li>
<li ><a href="https://www.thalia-theater.de/de/sitemap/" >Sitemap</a></li>
</ul></nav></footer></div><!--! end of #container -->
			</div><!--! end of #inner-wrap -->
			</div><!--! end of #outer-wrap -->
			
			<script>var SITE_ROOT="https://www.thalia-theater.de/";</script>
			<script src="https://www.thalia-theater.de/js/plugins.js?v=20151119"></script>
			<script src="https://www.thalia-theater.de/js/script.js?v=20151119"></script>
			<script src="https://www.thalia-theater.de/js/calendar.js"></script>
			<script src="https://www.thalia-theater.de/js/basic.js"></script>
			<script src="https://www.thalia-theater.de/js/comment.js"></script>
			<script src="https://www.thalia-theater.de/js/JsHttpRequest.js"></script>
			<script src="https://www.thalia-theater.de/js/anmeldung.js"></script>
			<script src="https://www.thalia-theater.de/js/abonnement.js"></script>
			<script src="https://www.thalia-theater.de/js/newsletter.js"></script>
			<script src="https://www.thalia-theater.de/js/messages_de.js"></script>
			<script src="https://www.thalia-theater.de/js/libs/moment-2.14.1.min.js"></script>
			<script src="https://www.thalia-theater.de/js/libs/clndr-1.4.5.min.js"></script>
			<script src="https://www.thalia-theater.de/js/libs/doT.min.js"></script>
			<script src="https://www.thalia-theater.de/js/repertoire-calendar.js"></script>
			<script src="https://www.thalia-theater.de/js/slick.min.js"></script>
			<script src="https://www.thalia-theater.de/js/slider.js"></script>
			<!--[if lt IE 8]>
			<script src="https://www.thalia-theater.de/js/ie7.js"></script>
			<![endif]--><script type="text/javascript">
				var _paq = _paq || [];
				_paq.push(['disableCookies']);
				_paq.push(['trackPageView']);
				_paq.push(['enableLinkTracking']);
				(function() {
					var u="//piwik.thalia-theater.de/";
					_paq.push(['setTrackerUrl', u+'piwik.php']);
					_paq.push(['setSiteId', 2]);
					var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
					g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
				})();
			</script><script type="application/ld+json">
[{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.thalia-theater.de","name":"Thalia Theater","sameAs":["https:\/\/www.facebook.com\/thaliatheater","https:\/\/twitter.com\/ThaliaTheater"]},
{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Thalia Theater","url":"https:\/\/www.thalia-theater.de"}]
</script></body></html>